Contributor
Contributor

Compatiblidad Maquinas Virtuales

Author :

URL : http:////docs.vmware.com/es/VMware-vSphere/7.0/com.vmware.vsphere.vm_admin.doc/GUID-64D4B1C9-CD5D-4C...

Topic Name : Compatibilidad de máquinas virtuales

Publication Name : Administrar máquinas virtuales de vSphere

Product/Version : VMware vSphere/7.0

Question :

Según este articulo todas las maquinas virtuales que tengan cualquier sistema operativo Windows (2003 hasta 2016) son compatibles con EXSi 7.0 incluyendo los sistemas Operativos Linux (Red Hat 4 hasta Red 9 y Centos 4 hasta Centos 8).

0 Kudos
2 Replies
Leadership
Leadership

Moderador: El hilo se trasladó al área española.

0 Kudos
Expert
Expert

Hola.

Te recomiendo utilizar la guía de compatibilidad en linea, donde puedes buscas por guest OS y que requisitos necesitas de cada OS como parches o niveles de servicio (SP)

que necesites.

link:

VMware Compatibility Guide - Guest/Host Search

Suerte

Enrique Espinel
Senior Technical Consultant IBM, Lenovo and VMware.
VMware VSP-SV 2018, VTSP-SV 2018 VMware Technical Solutions Professional Hyper-Converged Infrastructure (VTSP-HCI 2018)
VMware Technical Solutions Professional (VTSP) 4 / 5.
You find this or any other answer useful, please consider awarding points. Thank you.
Если вы считаете этот или любой другой ответ полезным, пожалуйста, подумайте о присуждении баллов. Спасибо.
0 Kudos