cswaters1
Contributor
Contributor

SRM 1.01 compatibility with VC2.5u6?

Just checked the SRM 101 compatibility matrix and VC2.5u6 is not currently listed, can someone at VMware comment on this?

Thanks,

Craig.

Craig Waters | vExpert | Melbourne VMware User Group Leader | website: craigwaters.org | twitter: @cswaters1
0 Kudos
1 Reply
cswaters1
Contributor
Contributor

BUMP... Come on anyone??

I checked the support matrix and only VC2.5u5 is currently supported with Site Recovery Manager for VI3.

Can someone please comment?

Thanks,

Craig.

Craig Waters | vExpert | Melbourne VMware User Group Leader | website: craigwaters.org | twitter: @cswaters1
0 Kudos