alexfear
Contributor
Contributor

Переход c vSphere 4.1 на 5.0. Как "правильно" обновить vShield Zones?

Добрый день, коллеги.

Потряся специализированные форумы, блоги, базы знаний, мы так и не нашли однозначного ответа на поставленный вопрос.

Здесь можно глянуть минитред, в котором говорится, что для использования vShield Zones в vSphere 5.0 прийдётся откатиться до версии 1.0. Это совсем, так сказать, не радует ввиду того, что логика работы у этой версии другая, да и велик риск перебивать потом все правила ручками (когда-то опытным путём установлено).


Есть каки-то мысли по этому поводу?

Tags (2)
0 Kudos
0 Replies