DavideC77
Contributor
Contributor

Aggiornamento Vmware 3i 3.5.0 u5

Ciao a tutti,

mi sono trovato con questo host standalone... vorrei aggiornarlo a una versione piu recente 4.0 o 4.1 quale procedura è meglio utilizzare, ho provato tramite CLI ma mi da un errore in fase di estrazione del pacchetto

0 Kudos
2 Replies
AndreTheGiant
Immortal
Immortal

Usa il CD di installazione di ESXi 4.0 o 4.1 e assicurati di non cancellare il datastore esistente.

PS: prima però controlla l'HCL che potrebbe essere diversa!

Andre | http://about.me/amauro | http://vinfrastructure.it/ | @Andrea_Mauro
rsicilia
Expert
Expert

Probabilmente con il CD di ESXi fai molto prima, basta "preservare" il Datastore locare quanto te lo chiede nel wizard di installazione.

--

Rocco Sicilia

http://www.roccosicilia.it

Rocco Sicilia [aka: BrC] - http://www.roccosicilia.it - VTSP 4-5, VCP 4-5, vExpert 2013/2014