Bandicoot201110
Contributor
Contributor

vmss2core tool download for ESXi 4.1

Hi,

The vmss2core utility seems to be not present in the box [running VMware ESXi 4.1.0 build-381591] that I am using. Can someone please point me to a link where I can download this utility from ?

Thanks !

Tags (3)
0 Kudos
2 Replies
AndreTheGiant
Immortal
Immortal

This tool is for VMware Workstation 7.

Not for ESXi.

Andre

Andre | http://about.me/amauro | http://vinfrastructure.it/ | @Andrea_Mauro
0 Kudos
vpalan
Contributor
Contributor

Hi Guys,

vmss2core tool supports Workstation 7.1, VMware Fusion 3.1, and ESX/ESXi 4.x. Please refer the VMware document attached for your references.

If it's useful then please don't forget to give points...

With Luv,

Vimal

0 Kudos