esx 5.5 Cisco UCS management Network problem

hi to all,

Got 2 cisco  UCS chasis and each chasiss has 6 Cisco server (B200-M3) ,They are all installed Esx 5.5  after the install phase ,i gave manually ip addresses to servers.

11 of them are okey (as usual) , but one of them is not.I can  not ping it accurately ,only 4 or 5 pings are succeeded ,

I tried to

a-disable firewall

b-Disable Ipv6

c-Change ip address

d-Re-install  (we used Custom Cisco version)

e-Re-ınstall a generic ESX 5.5 version

None of them solved the mysery , can some one help me with this ??

Note:at the moment i will try to install Esx 5.1 as a try..

Note: We are installing  Esx to SdCards

0 Kudos
1 Reply

If it is the same blade each time it is either the blade itself or the slot it is plugged into - to confirm it is not the slot swap one of the working blades and if the problems follows the blade then you have a defective blade - if the problems stays on the slot then there is a problem with the chasis -

If you find this or any other answer useful please consider awarding points by marking the answer correct or helpful
0 Kudos