andsongomes
Contributor
Contributor

Using vSphere/vCenter 5.5 web client on GNU/Linux

Hi,

   If you are having the same problem to access vSphere Web Client 5.5 on GNU/Linux like me, here you solution, only for Google Chromium.

  

   For debian:

   https://packages.qa.debian.org/p/pepperflashplugin-nonfree.html

   For Ubuntu:

   https://launchpad.net/ubuntu/+source/pepperflashplugin-nonfree

   Ok!? Smiley Wink

Andson Gomes ---------------------------- Sysadmin
0 Kudos
0 Replies