VMware Cloud Community
AlonsoGomez
Contributor
Contributor

Compatibilidad Patch ESXI 7U3 FTServer Stratus 4900

Saludos,

En la empresa se tienen instalados unos servidores FT Stratus 4900/4910, están en la versión vmware esxi 7.0 update 1 build-16850804 y quisiera saber si el parche VMware-ESXi-7.0U3i-20842708-depot.zip es compatible, por que en la pagina de ESXi Patch Qualification Stratus https://www.stratus.com/services-support/customer-support/platform-support/os-update-release-policy/...

Muestra la siguiente advertencia:

Do not install ESXi 7.0 Update 2 or any later patches on the AUL 7.0.1.x release

Agradezco me puedan ayudar!..

0 Kudos
0 Replies