Potehan
Contributor
Contributor

Archive backup files aren't created

Hi

We have an isssue of UEM 9,4 environment.

Because the following error occurred, backup folder can not be created,

backup can not be saved

019-02-08 16:45:11.597 [FATAL] Error creating path for backup file '\\”File Server path”'' (183)

Someone please help me....

Regard,

Misato

5 Replies
DEMdev
VMware Employee
VMware Employee

Hi Potehan,

I expect that the path you specified as the backup folder is incorrect, but I can't tell from your edited log message 🙂

Would you mind sharing the unedited log message in a private message, or "anonymize" it in a more granular fashion by replacing the server name, share name, folder name(s), file name part individually?

0 Kudos
Potehan
Contributor
Contributor

Hi UEMdev-san

Thnak you for your reply.

I send you a private massage just a while ago.

Could you please confirm it.

Thank you!

0 Kudos
DEMdev
VMware Employee
VMware Employee

Hi Potehan,

I did not receive your private message. I've just sent one to you. If you don't receive that one either, please let me know in this forum thread...

0 Kudos
Ray_handels
Virtuoso
Virtuoso

Don't you need to have at least 10 points or something like that to be able to send private messages?? Just to keep the spam away.. Smiley Happy

DEMdev
VMware Employee
VMware Employee

I wasn't aware of that, but Misato was able to send me a private message.

No real progress on the issue, yet – I'll post to this thread once we know what's going on.

0 Kudos