jsf25
Contributor
Contributor

MKS plugin no IE8

Pessoal

Não consigo acessar o Infrastructure Via browser (IE8).

Ele fecha a tela e não pede pra instalar o Plugin.

Andei pesquisando, e parece que não roda no IE8 e o Plugin MKS não é compativel.

Alguem sabe como resolver isso ??

Valeu !!

Josafá

0 Kudos
1 Reply
Brahell
Hot Shot
Hot Shot

Localizei o link abaixo:

http://communities.vmware.com/message/1314302

Veja se é valido para o seu caso.

Att.

Brahell

0 Kudos