ConradR314
Is it possible to use VXRail with Proactive HA? Proactive HA with Dell normally requires Openmanage, but I didn't think Openmanage was available for VXRail.   Could someone provide some direction… (Show more)
in VMware vCenter™
phetertheo
Hi Teams,   How we can get an email notification vCenter Server of "administrator@vsphere.local" password expiration notification via email? I have set and email address on the… (Show more)
in vCenter™ Server
vgd_nokia
Hi ,   We have a requirement to maintain some data in a persistent volume that can outlive VM instance. It is a Linux Guest We plan to keep some backup on this persistent volume and when VM image… (Show more)
in VMware vSphere™
ramki2388
Hi All,   i need to integrate the vROPS notification to webhook. below are the settings and error message.   I am using vROPS 8.       kindly help me in this issue.   Regards, Ram.
in vRealize Operations Manager
Linkan_001
Hi! Strange problem at customer HCI environment. Schedule says completet but when checking snapshot manager only one snapshot is visible (should be two).   Regards.
in VMware vSphere™
MichaelVavilovNGT
Unable to open Web Console in vCenter 6.7U3 HTML Client.   "Launch Web Console" as well as "Launch remote Console" options get a pop-up windows "Open VMware Remote Console Option?" with 2 options… (Show more)
in vCenter™ Server
MarkUnisys
Hi,   We have 2 vCenters version 6.5 that are in linked mode. The vCenters are in 2 different physical locations. There is 1 external PSC at 1 location that both vCenters are registered with.   We… (Show more)
in vCenter™ Server
ChevUribe
Hi All,   I would like to gather information on which is the best way to migrate vCenter Windows 5.5 to VCSA 6.5. Our challenge is that the setup is using dvswitch 5.5. And I saw a KB that… (Show more)
in vCenter™ Server
hohnsie
eHi everyone,   On one of our host clusters (contains 4 hosts) we are getting the following Configuration Issues message: vSphere HA agent for this host has an error: the vSphere HA agent is not… (Show more)
in VMware vSphere™
w0w0
I have a cluter including a few hosts(version Esxi 6.5) . In one host of cluter ,I have found that messages "sfcb-vmware_raw{XXXXX]" show  in /var/log/syslog.log repeatly. Also ,files such as… (Show more)
in ESXi
rahulgarg
I have exported my VM to an ova using ovftool. If I directly use this ova at the same location, I am able to deploy it. But if I move it to different machine and try to deploy, it fails after same… (Show more)
in VMware vSphere™
Load more items