rhmahfuzur
Hi,   I've a virtual machine copied from other places. I want to import/register this VM in another ESXi. During registering getting below error: ESXi Version is 6.4   Failed to start the… (Show more)
in ESXi