pondhop
Hi,   I have multiple servers at 6.5 and lower. If I just re-install with 6.5U2 or 6.7U1, will it just include the meltdown fix and the following performance degrading problem?   Thanks!   -pondhop… (Show more)
in VMware vSphere™