a1exp
After an upgrade from 6.5 to 6.7U3 we're unable to create any customizations, they all fail in the HTML5 UI with the following error:   vim.fault.NotFound   Looking in /var/log/vmware/vpxd/vpxd.log… (Show more)
in VMware vCenter™
oleksandrantonov
Anyone tried the new feature that finally allows changing the FQDN of a vCenter Server? I cannot make it work, it just fails with the following error: pnid_change.log: 2019-09-08 11:38:39,050 -… (Show more)
in VMware vSphere™
sameoldfears
I am using the vCSA and I have joined it to the domain, and rebooted. I now am trying to add the identity source with "Use Machine Account" Windows Integrated Authentication. But I am getting an… (Show more)
in VMware vSphere™
vmuser99tx
We are running on esxi 5.1 and vsphere 5.5.   I made a mistake and somehow looks like I removed physical switch. Since then the hos connection is lost. there are no VMs on it.   I connected to the… (Show more)
in VMware vSphere™
Bucky101
I set the SSO Domain years ago to the same domain as my active directory domain. This conflict means I cannot enable active directory as a identity source. Any way of changing the SSO domain back to… (Show more)
in VMware vCenter™
nirajrocks
Hi Everybody,   I am in a very situation here. We have a very old VMWare On-Prem system having hosting VMware 5.1. Now the problem is that the person who initially set it up never documented the… (Show more)
in VMware vSphere™
sheikhy
Hi can anyone help please. I have installed V Center server appliance and I was logging into the SSO but it keep saying that I do not have the permission. this is the exact error message "A server… (Show more)
in VMware vCenter™
gk201
    I have tried repeatedly to upgrade our 6.5 appliance.  It fails on step two trying to start the content library service. I have reached out to support but no luck.  Has anyone experienced this?
in VMware vCenter™
rogerv24
Hui   We have upgraded two of a 3 host system (HPE DL360 Gen10)  custom image details below, and now we are getting an error for each of the hosts upgraded from vcenter server, *not* the esxi hosts… (Show more)
in VMware vCenter™
jasmeetsinghsuri
We have a vCenter that is pointing to an external Database. All of a sudden all vCenter services stopped. vCenter is installed on a Windows 2012 server.   VPXD logs:   --> [backtrace begin]… (Show more)
in VMware vCenter™
lulu62
Hello,   We recently upgraded our vCenter and our ESXi hosts to 6.7 U3.   We noticed that the SEAT DB was filling up quite fast. Last week stats: Somehow we are getting a lot more events… (Show more)
in VMware vSphere™
Load more items