take001
いつもお世話になっております。   以前、問い合わせさせて頂いた件で 追加の質問となります。   https://communities.vmware.com/thread/622369   ==環境============================================== 全環境のESXi、vCenterのバージョンが現在、vShere6.5U無し   ■A拠点… (Show more)
in Japanese
take001
お世話になっております。   お手数ですが標記の件、質問させて下さい。   ==環境============================================== 全環境のESXi、vCenterのバージョンが現在、vShere6.5U無し ■A拠点 ※HA#1 ESXi#1 仮想マシン数台 ESXi#2 仮想マシン数台   ※HA#2 ESXi#3… (Show more)
in Japanese
27skin
お世話になっております。   このたび、vCenter Convertor 6.2にて、ESXi 5.5 → ESXi 6.7 にて V2V(コールド)を実施しようと考えています。 通信要件を調べているのですが、ソースESXi ~ vCenter Convertor、vCenter Convertor ~ ターゲットESXiが必要なことはわかりましたが、 ソースESXi ~… (Show more)
in Japanese
take001
お世話になっております。   初歩的な質問で申し訳無いのですが   ゲストOSとしてWindows2012SEを導入して IPアドレスv4で静的に「192.168.2.131」を設定しています。   今回このゲストOS(Windows2012SE)にWindows版vCenter6.5U無し(ビルド番号:4944578)を導入しようとしています。   ■質問… (Show more)
in Japanese
take001
いつもお世話になっております。   以下、4点の内容についてご教授頂けますでしょうか。   ■動作環境 ESXi#1:HP ProLiant DL380 Gen9  →上記HWにESXi(ESXi 6.5 GA/ビルド番号:4564106/HPのカスタムISO)  →上記ESXi上にゲストOSとしてWindows2012SER2を導入の上、vCenter Server 6.5 0a… (Show more)
in Japanese
sato9999
KB51681の修正パッチを探しています。 KB51681の記述では、「VMware はこの問題を認識しており、vSphere 6.5 P02 および vSphere 6.5 U2 リリースで解決しています。 」とありますが、パッチの内容をみてもKB51681が見ありません。このKBはどのパッチで修正されているか教えて下さい。
in Japanese
take001
お世話になっております。   【環境1】 Windows版vCenter6.5U無し ESXi6.5U無し   【環境2】 VCSA6.5U無し ESXi6.5U無し   ■質問事項1 今回、環境1、環境2ともに6.5U2に適用する依頼を受けております。 環境1で使用するISOは以下になりますでしょうか。   ※Windows版vCenter… (Show more)
in Japanese
gowatana
今年も、日本の vExpert 有志による Advent Calendar をやります。 この投稿は、vExperts Advent Calendar 2019 - Adventar の 1日目です。 1日目なので、多くの人が利用しているであろう vCenter Server にかかわる Tips を紹介します。   最近の vCenter Server の「vSphere… (Show more)
in gowatana's blog posts
toku565
こんにちは。 ESXi6.7U3(Build 14320388)でIntel X540-T2(2Port,10Gbps)を装着しています。 ドライバは問題なく認識し、Port1のみ利用していました。 Port2も同様に利用しようとしてCat5eケーブルを装着後確認するとリンクアップが1Gbpsとなっていました。 vSphere Web… (Show more)
in Japanese
Sousuke0614
こんにちは! どなたか事例があれば教えて下さい。   HCX を使用し、仮想マシンの移行を考えています。(1000台ほど) 仮想マシンのハードウェアバージョンの制約があり移行できないマシンがあります。 (バージョン8以下はサポートされていない)   そこで、事前に一括して仮想マシンのハードウェアバージョンをあげておける スクリプトのような機能はないでしょうか。  … (Show more)
in Japanese
QoQoo
先月まで Surface Pro ( Windows10 Pro )に vmware Workstationをインストールしwindows8を使用していました(起動ドライブは外付けHDD)   パソコンが壊れてしまったため、 Mac Book Proを購入しvmware Fusionを導入しました。… (Show more)
in Japanese
Load more items