aloksinghericsson
Hi,   I was trying to update my vCenter 5.5 to 6.5. During pre-check script gives error "The vCenter Server Appliance FQDN testvca does not match the configuration of the vCenter Server… (Show more)
in VMware vCenter™