Nikumba
Just updated our vSphere appliance to 6.5.0 Build 15259038.   One of the reasons for this upgrade was to bring Update Manager into the HTML5 view rather than the Flash view.  The upgrade went fine,… (Show more)
in Update Manager
thanosk_auth
I have setup VCA in HA configuration in a test environment but I am running into the following problem:   The vCenter HA IPs are in a separate subnet with no default gateway as per instructions but… (Show more)
in vCenter™ Server
pk95
I’m trying to update to U3 of ESXi 6.5, and am getting the following error:   [root@Gen8:~] esxcli software vib install -d… (Show more)
in ESXi
1337Thomas
Hi guys,   Does anyone know why Debian is not on the support matrix of guest customization? https://partnerweb.vmware.com/programs/guestOS/guest-os-customization-matrix.pdf   when we try to use… (Show more)
in VMware vSphere™
vittimac85
Hello, I have a VCSA 6.7 that encountered an issue this past Friday. We had an issue with our SAN server that caused our entire system to fail. After some troubleshooting, we got the SAN back up and… (Show more)
in vCenter™ Server
leszbarto
Hi all I try to setup usb passthrough so when I remote desktop to VM from my laptop I could plug USB stick to my laptop and see it in Windows 10 VM. It's easy in Vsphere but this new server runs… (Show more)
in ESXi
sohaili
Hi,   I have tried all the methods on this error, from several kb articles and VMware discussion forums.  However, I have not found any useful solution that actually works for me.   I have MacBook… (Show more)
in VMware vSphere™
ozgurmazlum
Hello,   Current vcenter version : 6.7.0 build-14070654 . I updated to 6.7.0.42000 version. But I have a problem with active directory user login. I tried leave and rejoin active directory. But… (Show more)
in vCenter™ Server
ducasi
I've been reading this VMware blog post:   VMware vSphere & Microsoft LDAP Channel Binding & Signing (ADV190023) - VMware vSphere Blog   According to it, because I'm using "Active Directory… (Show more)
in vCenter™ Server
Thib69230
Hi,   I'm having some trouble with Esxi (6.7) and LAG. Perhaps I don't understand NIC Teaming on Esxi ...   - I set up the vswitch with 2 active NIC (2x 1Gb) and route based on IP hash. - I… (Show more)
in VMware vSphere™
RaMa2018
In our environment  we have vCSA 6.5.0 U2G 13638625 with 100 ESXi host and around 600 VMs.  Webclient is running too slow and gives timeout errors (See attached) while trying to pull out any… (Show more)
in vCenter™ Server
Load more items