spoovy
I'm trying to upgrade from a Windows VCS (6.5) to VCSA (6.7).   Falling at the first hurdle though -- the migration assistant, run on the Windows VCS fails with:   Error: Unable to enumerate and… (Show more)
in vCenter™ Server