1 Reply Latest reply on Jun 6, 2020 5:18 PM by wila

    Does anybody know if an sdk has been release for Workstation 15?

    VenomG6 Lurker

      I was getting the error "can't locate VMrun" and was told to download the sdk since gns3 wasn't able to see my VMware. I did and it's able to see it now but the sdk I downloaded only supports Workstation 12. Any help is appreciated.