1 Reply Latest reply on Sep 16, 2019 8:05 PM by TomHowarth

    Rabbit MQ

    vamshi09 Lurker

      Author :

      URL : http:////docs.vmware.com/en/vRealize-Operations-Manager/6.7/com.vmware.vcom.core.doc/GUID-9DDA9023-64B0-4091-9332-94D42586751D.html

      Topic Name : Java Prerequisites for the End Point Operations Management Agent

      Publication Name : vRealize Operations Manager 6.7 Help

      Product/Version : vRealize Operations Manager/6.7

      Question :

      unable to configure Rabbit MQ, configuration option degraded.

        • 1. Re: Rabbit MQ
          TomHowarth Guru
          vExpertUser Moderators

          What problem are you actually facing,  what have you done? what versions are you using, Windows or Linux RabbitMQ, where in the deployment cycle are you?  do you have your RabbitMQ service up and running?

           

          so many questions before we can even start to look at what is wrong.