3 Replies Latest reply on Jul 25, 2019 3:10 AM by rkono1110

    【ESXi6.5U2】VAAI機能利用時のプラグインについて

    rkono1110 Lurker

      ESXi6.5U2におけるVAAI機能利用時のプラグインについて質問させて頂きます。

       

       

      ESXiに対してDellEMCのストレージ【Unity500(OE4.5)】からNFS共有でボリューム提供をする構成を考えております。

      その際、VAAI機能を利用するためにプラグインをESXiにインストールする必要があるという認識なのですが、

      VMware Compatibility Guideから対応するバージョンを調べたところ、【NetappNASPlugin3.0-1】と記載されておりました。

      調べた限りではこの【NetappNASPlugin3.0-1】はDellEMC、Netappどちらにも無く(私の調査不足でしたら申し訳ありません)

      実際に対応しているプラグインがわかっていない状況です。

      こちらに関して何か情報をお持ちの方いらっしゃいましたらご教示いただけないでしょうか。