6 Replies Latest reply on Mar 14, 2019 6:22 PM by jasonno1

    vcenter 5.5 upgrade to VCSA 6.5

    jasonno1 Lurker

      hi everyone,

       

      When I upgrade vcenter 5.5 to VCSA 6.5, on the second step it reports error as following:

      Could you give me some suggestions about it?

      1.png