1 Reply Latest reply on Mar 1, 2018 7:06 PM by daphnissov

    ESXi 6.0.0-6765062 PSOD mlx4_core

    ibright Lurker

      We've PSOD on our ESXi 6.0.0 6765062 with error "Initialization barrier 'mlx4_core' is not provided by any plugin but the following plugins require it: 'mlx4_en'"

       

      The server is HP BL460c G7.

      And now we cannot use that host any more.

      What can we do on this ??

      ESXi_6.png