0 Replies Latest reply on Jan 25, 2017 4:44 PM by nschade

    OpenGL Version

    nschade Lurker

      I'm running Fusion 8.5.3 on a MacBook Pro, Intel Core i7, macOS 10.12.2, to use WindowsXP

      I'm attempting to run an application which throws the error shown below. It is saying it needs OpenGL v3.x and says I have OpenGL v1.1. I thought Fusion 8 should have OpenGL v3.x

      Am I missing something?

       

      Screen Shot 2017-01-25 at 7.25.52 PM.png