2 Replies Latest reply on Jun 7, 2016 5:01 AM by vHaridas

    Upgrade 5.5 to 6.0 VCSA

    marimuthug Lurker

      Hi,

      Can you please advice me what is the minimum requirement to upgrade VCSA 6.0