2 Replies Latest reply on Nov 12, 2014 9:57 PM by SergeyTebekin

    Error by installing esxi 5.1 on IBM 3650 Server (Typ: 7979)

    danielantonio Lurker

      Hi, we was running a esxi server on that machine and was very happy now we liked to make new installation with 5.1 version and just geht that error message.

       

      now we get the message VMware ESXI 5.1.0 "Not_implemented bora/vmkernel/main/memmap.c:3770"

       

      We updated all required stuff like bios and controler but with same result.

       

      How can I install the server on the right way?

       

      foto2.jpg