0 Replies Latest reply on Oct 17, 2013 6:01 PM by pcu2

    tools compilation error, WS 10.0, ubuntu x86 13.10 guest

    pcu2 Novice

      Was reported for fusion (VMware Tools Compile Problem)

       

      the tools version is the same on WS 10.0, but release notes say 13.10 is supported