1 2 Previous Next 15 Replies Latest reply on Oct 13, 2011 7:58 AM by Mezlo Go to original post
      • 15. Re: vSphere 5 compatibility?
        Mezlo Novice

        I have upgrade my vCenter and ESXi hosts to 5.0 and ghettoVCBg2 is running without issue.

         

        So in summary we had to add vMA version tests for 5.0 to ghettoVCBg2. Also for vMA 5 I had to add "source /etc/bash.bashrc" to my wrapper script so that ghettoVCBg2 ran correctly under cron.

         

        Mez

        1 2 Previous Next