1 2 Previous Next 16 Replies Latest reply on Nov 30, 2010 5:24 PM by amalanco8 Go to original post
      • 15. Re: Error al configurar VMware HA
        vmcris Novice

         

        Gracias por las opciones recomendadas, he configurado con Ip distintas como me aconsejaron y pase a probar el vmotion y me sale el error de que mi tarjeta de red no es de 1000Mb que es lo recomendado  para poder aplicar dicha funcionalidad, pero reviso el hardware y las dos tarjetas que tiene mi servidor es de Gb, entonces en propiedades de red(networking) de mi Host reconoce mi Phisical Adapters como vmnic0  100 Full, e intento editarlo en las propiedades y activar la opción 1000Mb full Duplex y me sale error, al cancelar el error se desconecta la tarjeta fisica y por ende mi Host. Y para activarla tengo que resetear la configuracion del setup del Hipervisor y volverla a configurar. ¿Que podria estar pasando?

         

         

        PDT: En mi segundo Host  si reconoce mi NIC como 1000Mb Full Duplex

         

         

        Como siempre gracias por sus comentarios y sugerencias.

         

         

        • 16. Re: Error al configurar VMware HA
          amalanco8 Hot Shot
          VMware Employees

           

          Que tal vmcris,

           

           

           

          ¿Que modelo de NIC estas utilizando?

           

           

          saludos.

           

           

           

           

           

          If you find this information useful, please award points for "correct" / "helpful".

           

          My blog virtualización en tu idioma

           

           

          1 2 Previous Next