6 Replies Latest reply on Nov 4, 2009 3:27 AM by novakk_AH

    UPGRADE 3.5 to vSphere 4 --- error:The "/" partition needs to be at least 3040 MB

    novakk_AH Enthusiast
    vExpert

       

      Hello,

       

       

      I use VMware vSphere Host Update Utility with ISO esx-DVD-4.0.0-164009.iso all is OK ,but when restart ESX 3.5 and upgrading vSphere 4 process Loading modules

       

       

      at about 60% finish upgrade with error