1 Reply Latest reply on Apr 16, 2009 8:13 AM by Troy Clavell

    What's the minimum version of ESX supported for Storage VMotion?

    timcwhite Enthusiast

       

      Hello,

       

       

      Currently I'm running ESX 3.0.2 and we need to migrate off an older SAN to a newer SAN. Whatr version of ESX should we be running in order to get storage Vmotion enabled?

       

       

       

       

       

      Thanks,

       

       

      Tim